<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<title>The PPE detox - Industrial Fire Journal - Fire & Rescue - Hemming Group Ltd</title>
<meta http-equiv="Content-Type" content="text/html; charset=Windows-1252" />

<meta name="keywords" content="ppe, firefighting, cancer, Decontex, Liquid Co2, detox"/>
<meta name="description" property="og:description" content="Decontex is a liquid CO 2&nbsp; decontamination concept for PPE that could significantly reduce firefighters' occupational exposure to cancer-causing..."/>
<meta property="og:url" content="http://www.hemmingfire.com/news/fullstory.php/aid/3098/The_PPE_detox.html"/>
<meta name="twitter:title" property="og:title" content="The PPE detox - Industrial Fire Journal - Fire & Rescue - Hemming Group Ltd"/>
<meta property="og:image" content="http://www.hemmingfire.com/images//3098.photo.4.gif"/>
<meta property="og:image" content="http://www.hemmingfire.com/images//3098.photo.3.gif"/>

<link href="/style.php/reset.css" rel="stylesheet" type="text/css" />
<link href="/style.php/screen.css" rel="stylesheet" type="text/css" />
<link href="/style.php/superfish.css" rel="stylesheet" type="text/css" />
<link href="/style.php//slideshow.css" rel="stylesheet" type="text/css" />
<script src="/themes/jquery.js" type="text/javascript"></script>
<script src="/js/jquery-1.4.2.min.js" type="text/javascript"></script>
<link rel="stylesheet" href="/js/galleria/themes/azur/galleria.azur.css">
<script src="/js/galleria/galleria-1.2.9.min.js"></script>
<script type="text/javascript" src="/js/galleria/themes/azur/galleria.azur.min.js"></script>
<script src="/js/hoverIntent.js" type="text/javascript"></script>
<script src="/js/superfish.js" type="text/javascript"></script>
<script src="/js/jquery.cycle.all.min.js" type="text/javascript"></script>
<script src="/js/move.js" type="text/javascript"></script>
<script src="/js/prototype.js" type="text/javascript"></script>
<script type="text/javascript">
	// initialise plugins
	jQuery(function(){
		jQuery('ul.sf-menu').superfish();
	});
</script>

<!--[if lte IE 6]>
	<link href="/style.php/ie6.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->

<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="apple-touch-icon" href="/images/iphoneIcon.png"/>  
<script type="text/javascript" src="http://www.qlzn6i1l.com/js/116219.js" ></script> <noscript><img alt="" src="http://www.qlzn6i1l.com/116219.png" style="display:none;" /></noscript>
<!--script type="text/javascript" src="/themes/xhtml/assets/scripts/suckerfish_nav.js"></script//-->
<script type="text/javascript">
function OLC(link) {
  ga('send', 'event', {
    eventCategory: 'Outbound Link',
    eventAction: 'click',
    eventLabel: link.href,
    transport: 'beacon'});}
</script>

<script type='text/javascript' src='http://hemming.pressflex.net/delivery/spcjs.php?id=10&amp;block=1'></script>
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-12372361-7','auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

 
</head>
<body>

        <script type='text/javascript'><!--// <![CDATA[   
            OA_show(123);
        // ]]> --></script>
 
<!-- NOTE:Layout set to three columns -->
<div id="outerContainer"> 
  <!-- SECTION: Main Page Holder STARTS --> 
  <!-- SECTION: Header STARTS -->
  <div id="innerContainer">
   <div id="leaderboard"> 
        <script type='text/javascript'><!--// <![CDATA[   
            OA_show(67);
        // ]]> --></script>
    </div>
    <div id="header">
      <h1><a href="/" title="Home"></a></h1>
       <div id="fullsizeBanner"> 
        <script type='text/javascript'><!--// <![CDATA[   
            OA_show(111);
        // ]]> --></script>
        </div>

      <!-- SECTION: Main Navigation STARTS -->
<ul class="sf-menu" id="main_menu">
<li><a class="first_level" href="/news/categoryfront.php/id/2/News.html"  url="/news/categoryfront.php/id/2/News.html" id="cat_News">News</a><ul class="sub-menu" >
<li><a href="/news/categoryfront.php/id/12/Fire___rescue.html"  id="cat_12">Fire &amp; rescue</a>

</li>
<li><a href="/news/categoryfront.php/id/11/Technology.html"  id="cat_11">Technology</a>

</li>
<li><a href="/news/categoryfront.php/id/14/Events.html"  id="cat_14">Events</a>

</li>
<li><a href="/news/categoryfront.php/id/15/People.html"  id="cat_15">People</a>

</li>

</ul>
</li><li><a class="first_level" href="http://www.firetradeasia.com/"  url="http://www.firetradeasia.com/" id="cat_FindASupplierproduct">Find a supplier/product</a><ul class="sub-menu" >
<li><a href="http://www.firetradeasia.com"  id="cat_113">Fire Trade Asia and Middle East</a>

</li>
<li><a href="http://www.firetradeeurope.com"  id="cat_114">Fire Trade Europe</a>

</li>

</ul>
</li><li><a class="first_level" href="/news/categoryfront.php/id/116/Company_profiles.html"  url="/news/categoryfront.php/id/116/Company_profiles.html" id="cat_CompanyProfiles">Company profiles</a><ul class="sub-menu" >
<li><a href="/news/categoryfront.php/id/117/Company_Profiles.html"  id="cat_117">Company Profiles</a>

</li>

</ul>
</li><li><a class="first_level" href="/news/categoryfront.php/id/115/Fire_protection.html"  url="/news/categoryfront.php/id/115/Fire_protection.html" id="cat_FireProtection">Fire protection</a><ul class="sub-menu" >
<li><a href="/news/categoryfront.php/id/17/Papers.html"  id="cat_17">Papers</a>

</li>
<li><a href="/news/categoryfront.php/id/13/Case_Studies.html"  id="cat_13">Case Studies</a>

</li>
<li><a href="/news/categoryfront.php/id/16/Facility_protection.html"  id="cat_16">Facility protection</a>

</li>

</ul>
</li><li><a class="first_level" href="/news/categoryfront.php/id/25/Fire___Rescue_magazines.html" onclick="return false;" url="/news/categoryfront.php/id/25/Fire___Rescue_magazines.html" id="cat_FireRescueMagazines">Fire &amp; Rescue magazines</a><ul class="sub-menu" >
<li><a href="/news/categoryfront.php/id/201/2018.html" onclick="return false;" id="cat_201">2018</a>
<ul id="cat_2018">
<li><a href="/news/categoryfront.php/id/202/F_R_Q1.html" id="cat_202">F&amp;R Q1</a></li>

</ul>

</li>
<li><a href="/news/categoryfront.php/id/192/2017.html" onclick="return false;" id="cat_192">2017</a>
<ul id="cat_2017">
<li><a href="/news/categoryfront.php/id/193/F_R_Q1.html" id="cat_193">F&amp;R Q1</a></li>
<li><a href="/news/categoryfront.php/id/194/F_R_Q2.html" id="cat_194">F&amp;R Q2</a></li>
<li><a href="/news/categoryfront.php/id/195/F_R_Q3.html" id="cat_195">F&amp;R Q3</a></li>
<li><a href="/news/categoryfront.php/id/196/F_R_Q4.html" id="cat_196">F&amp;R Q4</a></li>

</ul>

</li>
<li><a href="/news/categoryfront.php/id/181/2016.html" onclick="return false;" id="cat_181">2016</a>
<ul id="cat_2016">
<li><a href="/news/categoryfront.php/id/182/F_R_Q1.html" id="cat_182">F&amp;R Q1</a></li>
<li><a href="/news/categoryfront.php/id/186/F_R_Q2.html" id="cat_186">F&amp;R Q2</a></li>
<li><a href="/news/categoryfront.php/id/187/F_R_Q3.html" id="cat_187">F&amp;R Q3</a></li>
<li><a href="/news/categoryfront.php/id/188/F_R_Q4.html" id="cat_188">F&amp;R Q4</a></li>

</ul>

</li>
<li><a href="/news/categoryfront.php/id/172/2015.html" onclick="return false;" id="cat_172">2015</a>
<ul id="cat_2015">
<li><a href="/news/categoryfront.php/id/173/F_R_Q1.html" id="cat_173">F&amp;R Q1</a></li>
<li><a href="/news/categoryfront.php/id/174/F_R_Q2.html" id="cat_174">F&amp;R Q2</a></li>
<li><a href="/news/categoryfront.php/id/175/F_R_Q3.html" id="cat_175">F&amp;R Q3</a></li>
<li><a href="/news/categoryfront.php/id/177/F_R_Q4.html" id="cat_177">F&amp;R Q4</a></li>

</ul>

</li>
<li><a href="/news/categoryfront.php/id/164/2014.html" onclick="return false;" id="cat_164">2014</a>
<ul id="cat_2014">
<li><a href="/news/categoryfront.php/id/165/F_R_Q1.html" id="cat_165">F&amp;R Q1</a></li>
<li><a href="/news/categoryfront.php/id/166/F_R_Q2.html" id="cat_166">F&amp;R Q2</a></li>
<li><a href="/news/categoryfront.php/id/167/F_R_Q3.html" id="cat_167">F&amp;R Q3</a></li>
<li><a href="/news/categoryfront.php/id/168/F_R_Q4.html" id="cat_168">F&amp;R Q4</a></li>

</ul>

</li>

</ul>
</li><li><a class="first_level" href="/news/categoryfront.php/id/20/Industrial_Fire_Journal_issues.html" onclick="return false;" url="/news/categoryfront.php/id/20/Industrial_Fire_Journal_issues.html" id="cat_IndustrialFireJournalIssues">Industrial Fire Journal issues</a><ul class="sub-menu" >
<li><a href="/news/categoryfront.php/id/206/2018.html" onclick="return false;" id="cat_206">2018</a>
<ul id="cat_2018">
<li><a href="/news/categoryfront.php/id/207/IFJ_Q1_2018.html" id="cat_207">IFJ Q1 2018</a></li>

</ul>

</li>
<li><a href="/news/categoryfront.php/id/190/2017.html" onclick="return false;" id="cat_190">2017</a>
<ul id="cat_2017">
<li><a href="/news/categoryfront.php/id/191/Spring_2017.html" id="cat_191">Spring 2017</a></li>
<li><a href="/news/categoryfront.php/id/197/Summer_2017.html" id="cat_197">Summer 2017</a></li>
<li><a href="/news/categoryfront.php/id/198/Autumn_2017.html" id="cat_198">Autumn 2017</a></li>
<li><a href="/news/categoryfront.php/id/200/Winter_2017.html" id="cat_200">Winter 2017</a></li>

</ul>

</li>
<li><a href="/news/categoryfront.php/id/179/2016.html" onclick="return false;" id="cat_179">2016</a>
<ul id="cat_2016">
<li><a href="/news/categoryfront.php/id/180/Spring_2016.html" id="cat_180">Spring 2016</a></li>
<li><a href="/news/categoryfront.php/id/184/Summer_2016.html" id="cat_184">Summer 2016</a></li>
<li><a href="/news/categoryfront.php/id/185/Autumn_2016.html" id="cat_185">Autumn 2016</a></li>
<li><a href="/news/categoryfront.php/id/189/Winter_2016.html" id="cat_189">Winter 2016</a></li>

</ul>

</li>
<li><a href="/news/categoryfront.php/id/169/2015.html" onclick="return false;" id="cat_169">2015</a>
<ul id="cat_2015">
<li><a href="/news/categoryfront.php/id/170/Spring_2015.html" id="cat_170">Spring 2015</a></li>
<li><a href="/news/categoryfront.php/id/171/Summer_2015.html" id="cat_171">Summer 2015</a></li>
<li><a href="/news/categoryfront.php/id/176/Autumn_2015.html" id="cat_176">Autumn 2015</a></li>
<li><a href="/news/categoryfront.php/id/178/Winter_2015.html" id="cat_178">Winter 2015</a></li>

</ul>

</li>
<li><a href="/news/categoryfront.php/id/159/2014.html" onclick="return false;" id="cat_159">2014</a>
<ul id="cat_2014">
<li><a href="/news/categoryfront.php/id/160/Spring_2014.html" id="cat_160">Spring 2014</a></li>
<li><a href="/news/categoryfront.php/id/161/Summer_2014.html" id="cat_161">Summer 2014</a></li>
<li><a href="/news/categoryfront.php/id/162/Autumn_2014.html" id="cat_162">Autumn 2014</a></li>
<li><a href="/news/categoryfront.php/id/163/Winter_2014.html" id="cat_163">Winter 2014</a></li>

</ul>

</li>

</ul>
</li>
</ul>
<!-- SECTION: Main Navigation ENDS -->



 </div>
    <div id="mainContent">
      <div id="toolbar"> <!-- SECTION: Main Navigation STARTS -->
<ul class="sf-menu" id="sub_menu">
<li><a href="/"  url="/" id="cat_Home">Home</a></li><li><a href="/info/about_us.php"  url="/info/about_us.php" id="cat_AboutUs">About us</a></li><li><a href="/news/categoryfront.php/id/60/Advertise.html"  url="/news/categoryfront.php/id/60/Advertise.html" id="cat_Advertise">Advertise</a></li><li><a href="/info/contact_us.php"  url="/info/contact_us.php" id="cat_ContactUs">Contact us</a></li><li><a href="/subscription.php"  url="/subscription.php" id="cat_FreeSubscription">FREE Subscription</a></li><li><a href="/company_index/"  url="/company_index/" id="cat_Links">Links</a></li><li><a href="/news/fullstory.php/aid/3029/Official_INTERSEC_2018_Podcasts.html"  url="/news/fullstory.php/aid/3029/Official_INTERSEC_2018_Podcasts.html" id="cat_HemmingFirePodcasts">Hemming Fire PODCASTS</a></li>
</ul>
<!-- SECTION: Main Navigation ENDS -->




        <div id="search-box"> 
<form method="post" action="/news/search.php" id="search_box_form" onSubmit="return Own_submit();">

<table cellpadding="0" cellspacing="0" border="0">
<tr>
		<td width="150"><input type="text" name="_FB[q]" id="txtSearch" class="text"/></td>
    <td><input type="submit" class="search" value="" name="SUBMIT[submit2]" onClick="return Own_submit();"/></td>
    </tr>
</table>                        
</form>
 </div>
      </div>
       
      <!-- SECTION: Main Content Wrapper STARTS -->
      <div id="leftContent">
          <div class="468_60_banner">
          <script type='text/javascript'>
          <!--// <![CDATA[
            OA_show(110);
    	    // ]]> -->
    	  </script>
          </div>
        <div id="topArticlesContainer"> 
          <!-- SECTION: Primary Content Column STARTS --> 
          
          <!-- PFPS_APBM:0 --><div id="breadcrumb">
<ul>
<li style="line-height: 16px;">
<a href="/">Home</a>&nbsp;&raquo;&nbsp;
<a href="/news/categoryfront.php/id/2/News.html">News</a>&nbsp;&raquo;&nbsp;
<a href="/news/categoryfront.php/id/12/Fire___rescue.html" class="selected">Fire & rescue</a>

</li>
</ul>
</div>
 
<div id="articleContent">
  <!-- SECTION: Article Content STARTS -->	 
  <div id="image"></div>
  <div id="image"><a href="http://www.hemmingfire.com/news/fullstory.php/aid/3098/The_PPE_detox.html">
<img src="/images//3098.photo.2.gif" width="200" height="133" alt="" />
</a>

<p></p>
</div>
    <h1 class="webex">The PPE detox
</h1>
    
    <p id="byline"> Published:&nbsp; 27 March, 2018
</p>
    <p><p>Decontex is a liquid CO<sub>2&nbsp;</sub>decontamination concept for PPE that could significantly reduce firefighters' occupational exposure to cancer-causing chemicals. MD Tommy Verminck tells Ann-Marie Knegt why he believes the system could save thousands of lives.</p></p>

    <p><p>Cancer is the leading cause of work-related deaths in Europe, and firefighters are particularly at risk. When tests revealed that PPE was partly responsible for firefighters' exposure to toxic chemicals, Tommy Verminck's career took an unexpected turn. The former head of the national procurement programme for all Belgian firefighting PPE is now heading up a new system of PPE decontamination using liquid CO<sub>2 </sub>that could be a game changer in terms of reducing a firefighter's risk of developing work-related cancer.</p></p>
<p>
<p>Decontex is already in use in 20 safety zones in the Benelux region and is gaining momentum elsewhere in Europe. Verminck is convinced of the system&rsquo;s benefits and importance. &lsquo;This will improve the protection of workers, provide employers with more legal protection, and save hundreds of thousands of lives over the next 15 years.&rsquo;</p></p>
<p>
<p>It is a bold claim, but one that Verminck says is backed by science. Marianne Thyssen, the European Commissioner for Employment, Social Affairs, Skills, and Labour Mobility, issued a press notice in May 2016 about occupational disease. This stated that not only is cancer the number one cause of work-related deaths in Europe but that 53% of all work-related deaths are in reality cancer-related. Emergency responders make up a major part of occupational cancer diagnoses, and this is the target group of Decontex.</p></p>
<p>
<p>&lsquo;Emergency responders, including firefighters, never really know what they are going to be exposed to, as opposed to people working in a factory with known risks,' says Verminck. 'Their only form of protection is their PPE.&rsquo;</p></p>
<p>
<p>Firefighters are especially at risk. A biomonitoring trial of 100 firefighters in Antwerp in 2011 looked at levels of VOCs (volatile organic components) and PAKs (polycyclic aromatic hydrocarbons) by taking urine samples before and after an incident.</p></p>
<p>
<p>&lsquo;Researchers noted the expected rise of VOC levels to 37% and the rise in PAKs to 85% after a fire. However, they also found an increase of 28% in VOCs and 68% in PAKs during RTCs and rescue scenarios where there was no fire,&rsquo; explains Verminck.</p></p>
<p>
<p>These alarming results prompted researchers to look deeper, consulting leading professors at the Universities of Ghent, Antwerp, and Brussels, who came up with a concerning theory.</p></p>
<p>
<p>Toxic chemicals can enter the body in three ways: via the digestive system, via inhalation, and via the skin (percutaneous). At the time of the trials, the percutaneous route of toxin absorption was not well known, but the professors suspected that the raised levels of toxins revealed by the tests were caused by percutaneous absorption of particles contaminating firefighters&rsquo; clothing.</p></p>
<p>
<p>This prompted the Brussels Fire Service to carry out further testing. Firefighters dressed in turn out gear sat in a room for four hours. They did not respond to any incidents. They were tested before and after the four-hour period, and the results showed a 48% rise in toxins in their urine. This confirmed the suspicion that contaminated PPE was part of the problem.</p></p>
<p>
<p>&lsquo;These results caused quite an upset within the Belgian fire service and led to a much greater awareness of how to wear and maintain PPE properly,&rsquo; says Verminck. &lsquo;The onus shifted to protecting the firefighter, and we developed a premium maintenance model.&rsquo;</p></p>
<p>
<p>Boxes are supplied to Decontex clients in the fire service that are either carried on special decontamination units or on conventional fire trucks. After an incident, firefighters deposit the contaminated garments in the boxes &ndash; all garments are RFID-chipped by Decontex and linked to a management system. The box is scanned using a smartphone app and the nearest Decontex driver is dispatched to collect it, either directly from an incident or from the station.</p></p>
<p>
<p>&lsquo;We have our own vans in Belgium, France and parts of The Netherlands,&rsquo; says Verminck. &lsquo;We also have a contract with DPD, whose drivers will get a pop up on their in-cab screen when they are in the vicinity. The boxes are transported to one of our decontamination centres, where they are opened in a clean room and a specialist carries out triage.&rsquo;</p></p>
<p>
<p>This triage involves a visual review of the state of the garments. &lsquo;Do they simply require decontamination or do they also need repairs? Based on this assessment, the garments are then sorted into bags for either visual contamination, damage, or non-standard contamination/hazardous materials. Then we put the garments through the decontamination process.&rsquo;</p></p>
<p>
<p>The development of Decontex</p></p>

    <div class="image_middle">
<img src="/images//3098.photo.3.gif" width="500" height="263" alt="" />

<p></p>
</div>

    <p>
<p>Decontex NV as a company is the result of a project financed by the Flemish government, called Innovation and Business, involving detergent producer Christeyns, Electrolux, Procter &amp; Gamble, the University of Ghent, and certification institute Centexbel. In total, more than &euro;1 million (US$1.24 million) was invested to develop the decontamination process, which is based on NASA technology.</p></p>
<p>
<p>This technology was originally sold to three companies, including Electrolux, and other the partners became involved at a later stage. The result is the Deco2fire technology used by Decontex.</p></p>
<p>
<p>&lsquo;The machine we have developed is relatively large,' explains Verminck. 'It weighs five tonnes and has a small drum with a 20kg capacity. This has space for around four fire suits and a couple of sets of gloves. The clothing is placed in the drum and is sucked into a vacuum. The drum is pressurised with CO<sub>2</sub> gas, and because CO<sub>2</sub> molecules are very small they can penetrate the fibres. As the machine increases the pressure, the CO<sub>2</sub> liquefies and breaks the forces attaching the dirt and toxins to the garment.&rsquo;</p></p>
<p>
<p>Then the drum begins to turn very slowly, at one revolution per minute, and the CO<sub>2</sub> is filtered until all dirt and toxins are gone and the garment is completely decontaminated.</p></p>
<p>
<p>&lsquo;What we have created is an ultimate level of decontamination for firefighting garments,&rsquo; says Verminck. &lsquo;The EN 469 standard for firefighting PPE includes no information about how to decontaminate garments. NFPA1851 does, but we have based the system on the Reach regulations, which contain guidelines on Substances of Very High Concern. For textiles, these guidelines are defined in the Oeko-Tex standard.&rsquo;</p></p>
<p>
<p>Oeko-Tex consists of four different classes: Class 1 textiles for babies and small children; Class 2 textiles, for example for use in underwear, that come into direct contact with skin; Class 3 for textiles that have no or minor direct skin contact, such as jackets; and Class 4 for furnishing materials.</p></p>
<p>
<p>Decontex is focused mainly on Class 3 clothing. A firefighting suit has multiple layers &ndash; an outer shell, a membrane, a thermal barrier, and a lining. If cleaned only with water, the garment will still contain high levels of contaminants. Tests on a two-year-old suit from Antwerp&rsquo;s fire department revealed a volume of toxins six times higher than permitted by the Oeko-Tex standard. The suit had been in several fires and cleaned using water. &lsquo;Water only really cleans the outer layer and doesn&rsquo;t do anything for the rest of the garment,&rsquo; Verminck explains.</p></p>
<p>
<p>There are other unintentional benefits to CO<sub>2</sub> cleaning, as it also eliminates microorganisms. &lsquo;Tests carried out in Dutch laboratory using our CO<sub>2</sub> method showed that the PPE is cleaned to the standard required for use in operating theatres. Some might argue that you do not need that level of cleanliness for firefighting. However, I believe that it is a positive side effect that has the potential to avoid a whole host of other issues.&rsquo;</p></p>
<p>
<p>Those other issues include C8 and C6 fluorocarbons, chemicals that are often used to coat the outer shell of firefighting PPE for water and chemical resistance. In a conventional PPE wash cycle at 85-90&deg;C, these can enter the water system.</p></p>
<p>
<p>&lsquo;These chemicals are bad for the environment and detrimental to human health and they also reduce the breathability of PPE. Therefore, we have created an impregnator called Imprecco. This substance can be diluted in liquid CO<sub>2</sub> and only coats aramid fibres, not viscose or natural fibres. This means the suit is only coated on the outside. This has several advantages. The PPE maintains its breathability and there is no need to dry it.&rsquo;</p></p>
<p>
<p>Garments that do not need to be dried last significantly longer, which is important because PPE is expensive. &lsquo;This method also has a much-reduced impact on the environment, because the contaminants are disposed of as hazardous waste and 98% of the CO<sub>2</sub> is recycled.</p></p>
<p>
<p>Decontex also inspects garments for damage before they are returned, and has developed an automatic quality control system. This records data about each garment and informs fire services when PPE needs to be repaired or replaced.&nbsp;</p></p>
<p>
<p>At a time when concern is growing sharply about firefighters&rsquo; exposure to toxic chemicals during the performance of their duties, as well as the dangers posed by PPE itself, Decontex offers a glimmer of hope. Contamination will remain an issue &ndash; there is no getting away from the realities of a firefighter&rsquo;s occupational exposure &ndash; but initiatives such as Decontex are for the first time offering fire services realistic and effective methods of mitigating those risks and putting the health and wellbeing of their firefighters first.</p></p>
<p></p>

    <div class="image_bottom">
<img src="/images//3098.photo.4.gif" width="500" height="377" alt="" />

<p></p>
</div>

    
    
     
  <div id="divArticleTools">
    <ul class="article" style="padding:bottom:15px;"><li class="email"><a href="/news/emailstory.php?aid=3098&referer=/news/fullstory.php/aid/3098">Email article</a></li>
 <li class="print"><a href="/news/printpage.php/aid/3098/The_PPE_detox.html" target="_blank">Print article</a></li>
 
    </ul>
    <div style="clear:both;padding-top: 15px;"><div id="social_bookmark_info_icon"><a rel="nofollow" style="text-decoration:none;" href="" target=";" title="Information" onMouseOver="schnapp('Information','','http://www.hemmingfire.com/admin/cci/socialbookmarkgen/bookmark-images/what.gif',1)" onMouseOut="schnipp()" >
		<img style="padding-bottom:1px;" src="http://www.hemmingfire.com/admin/cci/socialbookmarkgen/bookmark-images/what.gif" alt="Information" name="Information" border="0" id="Information"/>
		</a></div><div id="social_bookmark_title">Bookmark this</div><hr width="80%" align="left"></hr><div id="social_bookmarks_icons"><a rel="nofollow" style="text-decoration:none;" href="http://www.linkarena.com/" onclick="window.open('/rsbm.php/http://linkarena.com/bookmarks/addlink/?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;desc=&amp;tags=');return false;" title=" Linkarena">
		<img style="padding-bottom:1px;" src="http://www.hemmingfire.com/admin/cci/socialbookmarkgen/bookmark-images/linkarena.gif" alt=" Linkarena"  name="Linkarena" border="0" id="Linkarena"/>
		</a><a rel="nofollow" style="text-decoration:none;" href="http://digg.com/" onclick="window.open('/rsbm.php/http://digg.com/submit?phase=2&amp;url='+encodeURIComponent(location.href)+'&amp;bodytext=&amp;tags=&amp;title='+encodeURIComponent(document.title));return false;" title=" Digg">
		<img style="padding-bottom:1px;" src="http://www.hemmingfire.com/admin/cci/socialbookmarkgen/bookmark-images/digg.gif" alt=" Digg" name="Digg" border="0" id="Digg"/>
		</a><a rel="nofollow" style="text-decoration:none;" href="http://del.icio.us/" onclick="window.open('/rsbm.php/http://del.icio.us/post?v=2&amp;url='+encodeURIComponent(location.href)+'&amp;notes=&amp;tags=&amp;title='+encodeURIComponent(document.title));return false;" title=" Del.icio.us">
		<img style="padding-bottom:1px;" src="http://www.hemmingfire.com/admin/cci/socialbookmarkgen/bookmark-images/del.gif" alt=" Del.icoi.us" name="Delicious" border="0" id="Delicious"/>
		</a><a rel="nofollow" style="text-decoration:none;" href="http://www.netscape.com/" onclick="window.open('/rsbm.php/http://www.netscape.com/submit/?U='+encodeURIComponent(location.href)+'&amp;storyText=&amp;storyTags=&amp;T='+encodeURIComponent(document.title));return false;" title=" Netscape">
		<img style="padding-bottom:1px;" src="http://www.hemmingfire.com/admin/cci/socialbookmarkgen/bookmark-images/netscape.gif" alt=" Netscape" name="Netscape" border="0" id="Netscape"/>
		</a><a rel="nofollow" style="text-decoration:none;" href="http://www.yahoo.com/" onclick="window.open('/rsbm.php/http://myweb2.search.yahoo.com/myresults/bookmarklet?t='+encodeURIComponent(document.title)+'&amp;d=&amp;tag=&amp;u='+encodeURIComponent(location.href));return false;" title=" Yahoo">
		<img style="padding-bottom:1px;" src="http://www.hemmingfire.com/admin/cci/socialbookmarkgen/bookmark-images/yahoo.gif" alt=" Yahoo" name="Yahoo" border="0" id="Yahoo"/>
		</a><a rel="nofollow" style="text-decoration:none;" href="http://blogmarks.net/" onclick="window.open('/rsbm.php/http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url='+encodeURIComponent(location.href)+'&amp;content=&amp;public-tags=&amp;title='+encodeURIComponent(document.title));return false;" title=" Blogmarks">
		<img style="padding-bottom:1px;" src="http://www.hemmingfire.com/admin/cci/socialbookmarkgen/bookmark-images/blogmarks.gif" alt=" Blogmarks" name="Blogmarks" border="0" id="Blogmarks"/>
		</a><a rel="nofollow" style="text-decoration:none;" href="http://www.google.com/" onclick="window.open('/rsbm.php/http://www.google.com/bookmarks/mark?op=add&amp;hl=&amp;bkmk='+encodeURIComponent(location.href)+'&amp;annotation=&amp;labels=&amp;title='+encodeURIComponent(document.title));return false;" title=" Google">
		<img style="padding-bottom:1px;" src="http://www.hemmingfire.com/admin/cci/socialbookmarkgen/bookmark-images/google.gif" alt=" Google" name="Google" border="0" id="Google"/>
		</a><a rel="nofollow" style="text-decoration:none;" href="http://www.blinklist.com/" onclick="window.open('/rsbm.php/http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;Tag=&amp;Url='+encodeURIComponent(location.href)+'&amp;Title='+encodeURIComponent(document.title));return false;" title=" Blinklist">
		<img style="padding-bottom:1px;" src="http://www.hemmingfire.com/admin/cci/socialbookmarkgen/bookmark-images/blinklist.gif" alt=" Blinklist" name="Blinklist" border="0" id="Blinklist"/>
		</a><a rel="nofollow" style="text-decoration:none;" href="http://www.myspace.com/" onclick="window.open('/rsbm.php/http://www.myspace.com/Modules/PostTo/Pages/?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title)+'&amp;c='); return false;" title=" Myspace">
		<img style="padding-bottom:1px;" src="http://www.hemmingfire.com/admin/cci/socialbookmarkgen/bookmark-images/myspace.png" alt=" Myspace" name="myspace" border="0" id="myspace"/>
		</a><a rel="nofollow" style="text-decoration:none;" href="http://www.facebook.com/" onclick="window.open('/rsbm.php/http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&t='+encodeURIComponent(document.title)); return false;" title=" Facebook">
		<img style="padding-bottom:1px;" src="http://www.hemmingfire.com/admin/cci/socialbookmarkgen/bookmark-images/facebook.gif" alt=" Facebook" name="facebook" border="0" id="facebook"/>
		</a><a rel="nofollow" style="text-decoration:none;" href="http://www.twitter.com/" onclick="window.open('/rsbm.php/http://twitter.com/home/?status='+encodeURIComponent(location.href)); return false;" title=" Twitter">
		    <img style="padding-bottom:1px;" src="http://www.hemmingfire.com/admin/cci/socialbookmarkgen/bookmark-images/twitter.jpg" alt=" Twitter" name="facebook" border="0" id="twitter"/>
		    </a></div> </div>

     <div style="clear:both;"></div>
    <script>
var idcomments_acct = '0bbacec9594338f15cd941cda08f4cfc';
var idcomments_post_id = 'http://'+'www.hemmingfire.com'+'/news/fullstory.php/aid/3098';
var idcomments_post_url = 'http://'+'www.hemmingfire.com'+'/news/fullstory.php/aid/3098';
</script>
<span id="IDCommentsPostTitle" style="display:none"></span>
<script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
    
     
  </div>
</div>
<div class="moreStories noborder"><h1>Related Articles</h1><ul><li><a href="/news/fullstory.php/aid/2977/Next-generation_protection.html">Next-generation protection</a>&nbsp;<p>A firefighter&rsquo;s protective clothing fabric with a chemical repellent that meets current environmental regulations has been launched.</p></li>
<li><a href="/news/fullstory.php/aid/2836/Bristol_Uniforms_expands.html">Bristol Uniforms expands</a>&nbsp;<p>PPE clothing manufacturer Bristol Uniforms has significantly expanded its managed services department recruiting several new members of staff and substantially increasing the capacity of its service centres.</p></li>
<li><a href="/news/fullstory.php/aid/2648/Tackling_heat_exhaustion.html">Tackling heat exhaustion</a>&nbsp;<p>1,100 sets of turnout gear are destined for the firefighters of the Brabant-Zuidoost safety region in the Netherlands.</p></li>
<li><a href="/news/fullstory.php/aid/2419/Welsh_firefighters_opt_for_YDS_Crosstech_boots.html">Welsh firefighters opt for YDS Crosstech boots</a>&nbsp;<p>YDS, a manufacturer of footwear for the emergency services and the military, have been awarded the contract to supply all Welsh firefighters with YDS flame retardant leather Crosstech fire boots.</p></li>
<li><a href="/news/fullstory.php/aid/2123/New_fire_retardant_lifejacket_launched_at_Seaworks_2014.html">New fire retardant lifejacket launched at Seaworks 2014</a>&nbsp;<p>The new Crewsaver Fire Retardant Lifejacket is the result of intense research, development and testing in collaboration with the UK fire brigades.</p></li>
</ul></div>












          
          
          
          
          
          
          
           
          <ul class="affList"><li><a href="/affiliate.php?id=34"  target="_blank" alt=""  target="_blank">
<img src="" alt="" /></a>
<a href="http://www.nfpa.org/freeaccess?order_src=D524"> <img src="http://www.nfpa.org/~/media/Images/ads/FreeAccess/FreeAccessTall.jpg" width="120" height="240" border="1"></a></li><li><a href="/affiliate.php?id=58"  target="_blank" alt=""  target="_blank">
<img src="/images/affiliates//affiliate.58.jpg" alt="" /></a>
Operation Florian</li></ul>
          <!-- SECTION: Primary Content Column ENDS --> 
          </div>
      </div>
      <div id="rightContainer">
         <!-- SECTION: News by Email STARTS -->

<h1>Sign up: eMagazine & eNewsletter</h1>
<div class="rightContent bar">
<p>The latest issues in your inbox.</p>
  <form action="/emailsignup" method="post">
    <fieldset>
    
    <input class="text" type="text" name="subs_email" id="email" value="Enter your email" onfocus="if(this.value==this.defaultValue)this.value='';" />
    <input type="submit" class="submit" name="SUBMIT[signup]" value=""/>
    </fieldset>
  </form>
<!-- SECTION: News by Email END -->
</div>

        <div class="rightContent bar align">
          <table width="100%" border="0" cellspacing="0" cellpadding="0">
            <tr>
              <td  width="50%"><script type='text/javascript'><!--// <![CDATA[
            OA_show(59);
        // ]]> --></script></td>
              <td  width="50%"><script type='text/javascript'><!--// <![CDATA[
            OA_show(60);
        // ]]> --></script></td>
            </tr>
            <tr>
              <td>        <script type='text/javascript'><!--// <![CDATA[
            OA_show(61);
        // ]]> --></script></td>
              <td>        <script type='text/javascript'><!--// <![CDATA[
            OA_show(62);
        // ]]> --></script></td>
            </tr>
          </table>
        </div>
          <h1>Company Profiles</h1>
        <div class="rightContent bar">
          
          <!-- SECTION: Latest supplements STARTS -->
<div class="divImageHolder">
<a href="/feature_button.php?id=28"><img src="/images/feature_buttons//feature_button.28.jpg?5b08f4fc" border="0" alt="" width="160" height="64" /></a>
<a href="/feature_button.php?id=28"><span>Big Water Flow for Industrial and Municipal Firefighting Applications</span></a>
<p>Protecting the lives of the public and firefighters while limiting the structural damage caused in large scale fires is our primary mission </p>
</div><div class="divImageHolder">
<a href="/feature_button.php?id=27"><img src="/images/feature_buttons//feature_button.27.jpg?5b08f4fc" border="0" alt="" width="200" height="36" /></a>
<a href="/feature_button.php?id=27"><span>We are committed to improving lives and doing business in the right way</span></a>
<p>We have a unique mix of capability and culture that we refer to as 3M Science and we strive to develop products that improve people&rsquo;s daily lives in a multitude of ways.</p>
</div><div class="divImageHolder">
<a href="/feature_button.php?id=26"><img src="/images/feature_buttons//feature_button.26.gif?5b08f4fc" border="0" alt="" width="100" height="50" /></a>
<a href="/feature_button.php?id=26"><span>HazSim - Bringing situational HazMat training to life</span></a>
<p>HazSim, LLC provides innovative simulation training to ensure your team works safely and effectively. HazSim Pro simulation equipment is in use by hundreds of fire departments, training schools, industrial fire teams, and private trainers across the US, Canada and further afield as well as the US Army.</p>
</div><div class="divImageHolder">
<a href="/feature_button.php?id=19"><img src="/images/feature_buttons//feature_button.19.gif?5b08f4fc" border="0" alt="" width="200" height="50" /></a>
<a href="/feature_button.php?id=19"><span>The ultimate in innovation, quality and service </span></a>
<p>For 60 years Lehavot has been delivering the world&rsquo;s most advanced fire detection and suppression automatic systems</p>
</div><div class="divImageHolder">
<a href="/feature_button.php?id=25"><img src="/images/feature_buttons//feature_button.25.gif?5b08f4fc" border="0" alt="" width="200" height="47" /></a>
<a href="/feature_button.php?id=25"><span>Advancing rescue technology</span></a>
<p>The specialist supplier of quality PPE and Rescue Equipment to Emergency Services.</p>
</div><div class="divImageHolder">
<a href="/feature_button.php?id=9"><img src="/images/feature_buttons//feature_button.9.gif?5b08f4fc" border="0" alt="" width="200" height="50" /></a>
<a href="/feature_button.php?id=9"><span>Revolutionizing fire fighting foam technology</span></a>
<p>The one-stop resource for fire fighting foam concentrates and custom-designed foam suppression systems hardware.</p>
</div><div class="divImageHolder">
<a href="/feature_button.php?id=23"><img src="/images/feature_buttons//feature_button.23.jpg?5b08f4fc" border="0" alt="" width="200" height="48" /></a>
<a href="/feature_button.php?id=23"><span>Trust the best, let us be your foam solution</span></a>
<p>AUXQUIMIA is a Spanish company whose main activity is the design, manufacture and commercialization of firefighting foam concentrates.</p>
</div><div class="divImageHolder">
<a href="/feature_button.php?id=24"><img src="/images/feature_buttons//feature_button.24.jpg?5b08f4fc" border="0" alt="" width="50" height="59" /></a>
<a href="/feature_button.php?id=24"><span>Williams Fire & Hazard Control offers a full line of specialized fire response equipment for oil and gas platforms</span></a>
<p>From storage tanks and pipeline emergencies to offshore platforms and vessels at sea, Williams' response personnel and specialized equipment quickly address adverse fire emergencies.</p>
</div><div class="divImageHolder">
<a href="/feature_button.php?id=4"><img src="/images/feature_buttons//feature_button.4.jpg?5b08f4fc" border="0" alt="" width="200" height="50" /></a>
<a href="/feature_button.php?id=4"><span>Foam fights fire</span></a>
<p>Europe&rsquo;s foremost fire fighting foam manufacturer has been developing and producing foams since the 1920s.</p>
</div><div class="divImageHolder">
<a href="/feature_button.php?id=22"><img src="/images/feature_buttons//feature_button.22.jpg?5b08f4fc" border="0" alt="" width="160" height="64" /></a>
<a href="/feature_button.php?id=22"><span>The leader in truck-mounted hydraulic platforms</span></a>
<p>Our mission is to provide the best and the safest solution to professionals that work at height.</p>
</div><div class="divImageHolder">
<a href="/feature_button.php?id=21"><img src="/images/feature_buttons//feature_button.21.jpg?5b08f4fc" border="0" alt="" width="160" height="64" /></a>
<a href="/feature_button.php?id=21"><span>If you want quality, you want Zico</span></a>
<p>Since its inception Ziamatic Corp has provided the men and women of the fire service with products designed to make their jobs safer and easier.</p>
</div><div class="divImageHolder">
<a href="/feature_button.php?id=20"><img src="/images/feature_buttons//feature_button.20.jpg?5b08f4fc" border="0" alt="" width="200" height="50" /></a>
<a href="/feature_button.php?id=20"><span>The independent alternative</span></a>
<p>Dafo Fomtec AB is a privately owned company with head office in Stockholm Sweden and manufacturing in Helsingborg in the south of Sweden.</p>
</div>
<!-- SECTION: Latest supplements ENDS -->   </div>
        
        
        
        <div class="rightContent bar download"> <div class="downloadReportsItem"><a href="/affiliate.php?id=46"  target="_blank" alt=""  target="_blank"><img src="/images/affiliates//affiliate.46.jpg" alt="" /></a><a href="/affiliate.php?id=46"  target="_blank" alt=""  target="_blank"><h1>Latest issues</h1></a>
<a href="/affiliate.php?id=46"  target="_blank" alt=""  target="_blank"><p>Industrial Fire Journal Q1 2018</p></a></div>
<div class="downloadReportsItem"><a href="/affiliate.php?id=45"  target="_blank" alt=""  target="_blank"><img src="/images/affiliates//affiliate.45.jpg" alt="" /></a><a href="/affiliate.php?id=45"  target="_blank" alt=""  target="_blank"><h1>Latest issues</h1></a>
<a href="/affiliate.php?id=45"  target="_blank" alt=""  target="_blank"><p>Fire and Rescue Q1 2018</p></a></div>
<div class="downloadReportsItem"><a href="/affiliate.php?id=43"  target="_blank" alt="eBook of Fire Trade Asia and Middle East 2017"  target="_blank"><img src="/images/affiliates//affiliate.43.jpg" alt="eBook of Fire Trade Asia and Middle East 2017" /></a><a href="/affiliate.php?id=43"  target="_blank" alt="eBook of Fire Trade Asia and Middle East 2017"  target="_blank"><h1>Latest issues</h1></a>
<a href="/affiliate.php?id=43"  target="_blank" alt="eBook of Fire Trade Asia and Middle East 2017"  target="_blank"><p>Fire Trade Asia and Middle East 2017</p></a></div>
<div class="downloadReportsItem"><a href="/affiliate.php?id=42"  target="_blank" alt=""  target="_blank"><img src="/images/affiliates//affiliate.42.jpg" alt="" /></a><a href="/affiliate.php?id=42"  target="_blank" alt=""  target="_blank"><h1>Latest issues</h1></a>
<a href="/affiliate.php?id=42"  target="_blank" alt=""  target="_blank"><p>Fire Trade Europe 2017</p></a></div>

 </div>
        
        <div class="rightContent bar align">
          <table width="100%" border="0" cellspacing="0" cellpadding="0">
            <tr>
              <td  width="50%"><script type='text/javascript'><!--// <![CDATA[
            OA_show(63);
        // ]]> --></script></td>
              <td  width="50%"><script type='text/javascript'><!--// <![CDATA[
            OA_show(64);
        // ]]> --></script></td>
            </tr>
            <tr> 
              <td>        <script type='text/javascript'><!--// <![CDATA[
            OA_show(65);
        // ]]> --></script></td>
              <td>        <script type='text/javascript'><!--// <![CDATA[
            OA_show(66);
        // ]]> --></script></td>
            </tr>
          </table>
        </div>
        
        <div class="upcomingEvents">
<h1 class="upcomingEventsHeadline">Calendar</h1>
<div class="upcomingEventsListContainer sidebarBox bar">
<ul class="upcomingEventsList">
<li><span>18 April, 2018, 9:00 - 19 April, 2018</span><a href="/calendar/index.php#event1690" class="upcomingEventsListElement">eRIC</a></li>
<li><span>23 April, 2018, 13:00 - 27 April, 2018</span><a href="/calendar/index.php#event1694" class="upcomingEventsListElement">FDIC International</a></li>
<li><span>01 May, 2018, 10:00 - 03 May, 2018</span><a href="/calendar/index.php#event1700" class="upcomingEventsListElement">Fire Australia 2018 Conference & Tradeshow</a></li>
<li><span>11 June, 2018, 13:00 - 14 June, 2018</span><a href="/calendar/index.php#event1696" class="upcomingEventsListElement">NFPA Conference and Exhibition</a></li>
<li><span>08 August, 2018, 9:00 - 11 August, 2018</span><a href="/calendar/index.php#event1697" class="upcomingEventsListElement">Fire-Rescue International</a></li>
<li><span>16 August, 2018, 9:00 - 17 August, 2018</span><a href="/calendar/index.php#event1703" class="upcomingEventsListElement">International Firefighting Instructors Conference 2018</a></li>
<li><span>19 September, 2018, 9:00 - 20 September, 2018, 17:00</span><a href="/calendar/index.php#event1698" class="upcomingEventsListElement">Emergency Services Show</a></li>
<li><span>19 September, 2018, 9:00 - 20 September, 2018</span><a href="/calendar/index.php#event1699" class="upcomingEventsListElement">ICAFS</a></li>
<li><span>19 September, 2018, 9:00 - 20 September, 2018, 17:00</span><a href="/calendar/index.php#event1702" class="upcomingEventsListElement">International Water Mist Conference</a></li>

</ul>
<div class="upcomingClickHereLinks">

</div>
</div>
</div>

        <!-- link href="/style.php/widget.css" type="text/css" rel="stylesheet" -->
<script>
 function ini(maxcv){
   for(cv=1;cv<=maxcv;cv++){
     document.getElementById(cv).style.display='none';
   }   
   if(maxcv >0){
     document.getElementById('7days').className='';
   }
   if(maxcv >1){
     document.getElementById('14days').className='';
   }
   if(maxcv >2){
     document.getElementById('1month').className='';
   }
   if(maxcv >3){
     document.getElementById('3months').className='';
   }
 }
</script>
<div id="mostReadWidget">
<h1>Most read articles</h1>
<ul id="mostReadWidget_menu">
<li id="7days" class="tabActive"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('1').style.display='block'; document.getElementById('7days').className='tabActive';">7 days</a></li>
<li id="14days"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('2').style.display='block'; document.getElementById('14days').className='tabActive';">14 days</a></li>
<li id="1month"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('3').style.display='block'; document.getElementById('1month').className='tabActive';">1 month</a></li>
<!--<li id="3months"><a href="javascript:void(0);" Onclick="ini(3); document.getElementById('4').style.display='block'; document.getElementById('3months').className='tabActive';">3 months</a></li>-->
</ul>


<ul id="1" style="display:block;" class="mostReadWidget_articles">

<li><a href="/news/fullstory.php/aid/3093/Industrial_Fire_Journal_Q1_2018_has_been_published.html">Industrial Fire Journal Q1 2018 has been...</a></li><li><a href="/news/fullstory.php/aid/1790/Managing_the_lithium__ion__battery_fire_risk.html">Managing the lithium (ion) battery fire risk</a></li><li><a href="/news/fullstory.php/aid/3080/Lack_of_UK_regulation_causing__alarmingly_high__exposure_to_cancerous_chemicals.html">Lack of UK regulation causing 'alarmingly...</a></li><li><a href="/news/fullstory.php/aid/3092/Preventing_airport_vehicle_collisions.html">Preventing airport vehicle collisions</a></li><li><a href="/news/fullstory.php/aid/3088/Urban_fire_truck.html">Urban fire truck</a></li><li><a href="/news/fullstory.php/aid/425/Fire_in_the_galley_duct.html">Fire in the galley duct</a></li><li><a href="/news/fullstory.php/aid/1432/Melting_SCBA_facepiece_lenses.html">Melting SCBA facepiece lenses</a></li><li><a href="/news/fullstory.php/aid/205/Safe___effective_disposal_of_foam.html">Safe & effective disposal of foam</a></li><li><a href="/news/fullstory.php/aid/3029/Podcasts_at_FDIC_2018.html">Podcasts at FDIC 2018</a></li><li><a href="/news/fullstory.php/aid/2933/Industrial_Fire_Journal,_Summer_2017_has_been_published.html">Industrial Fire Journal, Summer 2017 has...</a></li></ul>
<ul id="2" style="display:none;" class="mostReadWidget_articles">

<li><a href="/news/fullstory.php/aid/3093/Industrial_Fire_Journal_Q1_2018_has_been_published.html">Industrial Fire Journal Q1 2018 has been...</a></li><li><a href="/news/fullstory.php/aid/3080/Lack_of_UK_regulation_causing__alarmingly_high__exposure_to_cancerous_chemicals.html">Lack of UK regulation causing 'alarmingly...</a></li><li><a href="/news/fullstory.php/aid/1790/Managing_the_lithium__ion__battery_fire_risk.html">Managing the lithium (ion) battery fire risk</a></li><li><a href="/news/fullstory.php/aid/3088/Urban_fire_truck.html">Urban fire truck</a></li><li><a href="/news/fullstory.php/aid/3061/Seoul_Fire_Department_takes_on_turntable_ladder.html">Seoul Fire Department takes on turntable...</a></li><li><a href="/news/fullstory.php/aid/3089/Safe_workplace_for_all.html">Safe workplace for all</a></li><li><a href="/news/fullstory.php/aid/425/Fire_in_the_galley_duct.html">Fire in the galley duct</a></li><li><a href="/news/fullstory.php/aid/205/Safe___effective_disposal_of_foam.html">Safe & effective disposal of foam</a></li><li><a href="/news/fullstory.php/aid/1432/Melting_SCBA_facepiece_lenses.html">Melting SCBA facepiece lenses</a></li><li><a href="/news/fullstory.php/aid/3092/Preventing_airport_vehicle_collisions.html">Preventing airport vehicle collisions</a></li></ul>
<ul id="3" style="display:none;" class="mostReadWidget_articles">

<li><a href="/news/fullstory.php/aid/1790/Managing_the_lithium__ion__battery_fire_risk.html">Managing the lithium (ion) battery fire risk</a></li><li><a href="/news/fullstory.php/aid/3074/All_hands_to_the_pump.html">All hands to the pump</a></li><li><a href="/news/fullstory.php/aid/3080/Lack_of_UK_regulation_causing__alarmingly_high__exposure_to_cancerous_chemicals.html">Lack of UK regulation causing 'alarmingly...</a></li><li><a href="/news/fullstory.php/aid/3093/Industrial_Fire_Journal_Q1_2018_has_been_published.html">Industrial Fire Journal Q1 2018 has been...</a></li><li><a href="/news/fullstory.php/aid/3078/Fire_and_Rescue_Q1_2018_has_been_published.html">Fire and Rescue Q1 2018 has been published</a></li><li><a href="/news/fullstory.php/aid/3088/Urban_fire_truck.html">Urban fire truck</a></li><li><a href="/news/fullstory.php/aid/3079/Highlights_from_AFOA_2018.html">Highlights from AFOA 2018</a></li><li><a href="/news/fullstory.php/aid/425/Fire_in_the_galley_duct.html">Fire in the galley duct</a></li><li><a href="/news/fullstory.php/aid/3061/Seoul_Fire_Department_takes_on_turntable_ladder.html">Seoul Fire Department takes on turntable...</a></li><li><a href="/news/fullstory.php/aid/205/Safe___effective_disposal_of_foam.html">Safe & effective disposal of foam</a></li></ul>
</div>

       
        <div class="bar ad"> 
          
          <div align="center" style="margin-top:10px"> 
          </div>
           </div>
      </div>
      <!-- div id="threeColumns">
	<div class="divLatest">
        	<h2>Latest News:</h2>                        
        <ul></ul>
			</div>

	<div class="divLatest middle">
        	<h2>Latest Comment:</h2>
        <ul></ul>
			</div>

	<div class="divLatest">
        	<h2>Latest Issue:</h2>
        
        </div>
        <div style="clear:both;"></div>
  </div -->
      <div id="footer"> <div class="tc"><p>All content &copy; Hemming Information Services 2018</p><p><span style="text-decoration: underline;"><a href="http://www.hemmingfire.com/news/readable_sitemap.php" style="color: #666; text-decoration: none;">Sitemap</a></span></p></div>

        <ul>
          <li><a href="/info/about_us.php">About Us</a></li>
          <li><a href="/info/contact_us.php">Contact Us</a></li>
        </ul>
      </div>
    </div>
  </div>
</div>
<img src="/pixmaps/count.gif?1522189320" height="1" width="1" alt="" />
</div>

</body>
</html>
